Image Accordion for Visual Composer

Requirements & Compatibility

Plugin requires Visual Composer 4.x. You must buy item separately. Designed only for backend-editor. Can setting in Front-editor, but not with all features.

Plugin is compatible with the WordPress versions 3.9 and later (PHP v.5.2 or greater; MySQL v.5.0.15 or greater). Most JavaScript enabled Browsers will make them work with no issues.